A A A A Auteur Sujet: Utilisateur Internet Explorer - Bug d'affichage  (Lu 4035 fois)

Hors ligne 18Pouces

  • V.I.P
  • *
  • MembreHonneur
  • Karma: 0
  • Messages: 25485
  • Sexe: Homme
  • Localisation: Région Parisienne
  • Plus d'Astra...
    • AstraForum
    • Voir sa galerie
    • Voir sa présentation
Utilisateur Internet Explorer - Bug d'affichage
« le: 04 août 2011 à 22:44:28 »
Bonjour,

Pour les utilisateurs d'Internet Explorer, il y a pas mal de bug avec le forum.
Pour y remedier il faut désactiver l'affichage de comptatibilité

BMW 135i 3.0l 306ch Sport Design | Full Option
____________________
Ex : BMW 130i 3.0l 265ch Hatch Pack M | Full Option
Ex : Audi A2 | 1.4l 75ch | Pack Plus S-line | Noir nacrée | Open Sky (Toit Ouvrant Panoramique)
Ex : Astra H Cosmo 1.7CDTI 100ch@135ch & 327Nm | 18" | Bi Xénon | CID et CD30Mp3 | Pack Visibilité | Pack Assistance | Gris Eclair

Hors ligne josh

  • Il Commendatore
  • Administrateur
  • *
  • MembreHonneur
  • Karma: 15
  • Messages: 10875
  • Sexe: Homme
  • Localisation: lou Countea
  • Pays: Nissa
  • "M'en bati sieù Nissart"
    • AUX ARMES CITOYENS
    • Voir sa galerie
    • Voir sa présentation
Utilisateur Internet Explorer - Bug d'affichage
« Réponse #1 le: 04 août 2011 à 23:28:01 »
Par contre depuis que je suis passé sur IE9 et qu'on est passé au nouveau forum, je suis parfois obligé de rafraichir la page pour avoir les smileys quand je post   :nul:

« Modifié: 04 août 2011 à 23:32:53 par josh »

Hors ligne 18Pouces

  • V.I.P
  • *
  • MembreHonneur
  • Karma: 0
  • Messages: 25485
  • Sexe: Homme
  • Localisation: Région Parisienne
  • Plus d'Astra...
    • AstraForum
    • Voir sa galerie
    • Voir sa présentation
Utilisateur Internet Explorer - Bug d'affichage
« Réponse #2 le: 04 août 2011 à 23:36:44 »
D'autres sont dans le même cas :?:
BMW 135i 3.0l 306ch Sport Design | Full Option
____________________
Ex : BMW 130i 3.0l 265ch Hatch Pack M | Full Option
Ex : Audi A2 | 1.4l 75ch | Pack Plus S-line | Noir nacrée | Open Sky (Toit Ouvrant Panoramique)
Ex : Astra H Cosmo 1.7CDTI 100ch@135ch & 327Nm | 18" | Bi Xénon | CID et CD30Mp3 | Pack Visibilité | Pack Assistance | Gris Eclair

Hors ligne josh

  • Il Commendatore
  • Administrateur
  • *
  • MembreHonneur
  • Karma: 15
  • Messages: 10875
  • Sexe: Homme
  • Localisation: lou Countea
  • Pays: Nissa
  • "M'en bati sieù Nissart"
    • AUX ARMES CITOYENS
    • Voir sa galerie
    • Voir sa présentation
Utilisateur Internet Explorer - Bug d'affichage
« Réponse #3 le: 04 août 2011 à 23:42:28 »
Je doit être un des rares derniers dinosaures à encore utiliser Explorer   :lol:

Hors ligne linsey72

  • Idole de dieu (V)
  • V.I.P
  • *
  • MembreHonneur
  • Karma: 0
  • Messages: 8712
  • Sexe: Femme
  • Localisation: Le mans (72)
  • Pays: France
    • Voir sa présentation
Utilisateur Internet Explorer - Bug d'affichage
« Réponse #4 le: 04 août 2011 à 23:57:52 »
Je doit être un des rares derniers dinosaures à encore utiliser Explorer   :lol:

non y a mon père aussi :lol:
Ma boumba
Astra G coupé Bertone Pack 2.2 16v 147ch
jaune citrouille / noir mat

"Les pneus, c'est comme les strings, quand tu vois la ficelle, c'est que le trou n'est pas loin"

Hors ligne GTC35

  • Mobylette
  • *
  • MembreHonneur
  • Karma: 0
  • Messages: 384
  • Sexe: Homme
  • Localisation: Rennes
  • Pays: France
Utilisateur Internet Explorer - Bug d'affichage
« Réponse #5 le: 05 août 2011 à 00:11:19 »
Ma belle mère aussi  :file:
Astra GTC Cosmo Panoramique [1.7, 125 Ch] - Feux Angel Eyes

Hors ligne Fredpioc

  • le saint esprit
  • V.I.P
  • *
  • MembreHonneur
  • Karma: 0
  • Messages: 30771
  • Pays: Euskadi
    • Voir sa galerie
    • Voir sa présentation
Utilisateur Internet Explorer - Bug d'affichage
« Réponse #6 le: 05 août 2011 à 06:41:10 »
C'est quoi internet explorer  :?:

TinselTown

  • Invité
Utilisateur Internet Explorer - Bug d'affichage
« Réponse #7 le: 05 août 2011 à 06:52:23 »
C'est quoi internet explorer  :?:

Une petite application instable servant à télécharger firefox ou chrome :mrgrin:

Hors ligne termis

  • Moto
  • *
  • MembreHonneur
  • Karma: 0
  • Messages: 847
  • Sexe: Homme
  • Localisation: Neuville en Ferrain - 59
  • Pays: France
  • OPEL Wir leben Autos : Nous vivons l’Automobile
    • Voir sa présentation
Utilisateur Internet Explorer - Bug d'affichage
« Réponse #8 le: 05 août 2011 à 15:09:37 »
sur le pc au boulot ya encore IE 6 ... heureusement ya forefox  :cool5:

Sinon la phrase c'est : A quoi sert Internet Explorer ? A téléchargé Firefox/Chrome !  :lol:
Astra H GTC 1.6T 180cv, Cosmo Panoramique Noir Saphir du 11/2007, 18" Etoile, Bi-Xenon AFL, DVD90 Navi + Aux avec finition Piano, Bluetooth avec kit Parrot, Clim automatique, Radar de recule, regulateur, kit anti-crevaison.

Hors ligne driftmen

  • Moto
  • *
  • Karma: 0
  • Messages: 869
  • Sexe: Homme
  • Localisation: bellegarde
  • Pays: France
  • SI VIS PACEM , PARA BELLUM !
    • Voir sa présentation
Utilisateur Internet Explorer - Bug d'affichage
« Réponse #9 le: 28 septembre 2011 à 19:39:00 »
j'ai un bug  :!: des que j'arrive sur la page d'acceuil je ne peux pas choisir ou je souhaite aller  :!: j'utilise internet explorer et je tourne sur un asus portable

que je viens d'acheter avec windows 7  :!: voici la toto 





Uploaded with ImageShack.us


au lieu qui y ai marque acceuil , l'onglet orange marque ce qui est ecris sur le forum et je suis oblige de choisir autre chose  :!: si vous avez une solution n'hesitez

pas  :!: je n'aime pas l'informatique  :mdr: :wink:


c'est mieux comme ca tt  :?: :wink:

« Modifié: 28 septembre 2011 à 20:03:17 par driftmen »
le must ? insignia opc evidemment . . .

TinselTown

  • Invité
Utilisateur Internet Explorer - Bug d'affichage
« Réponse #10 le: 28 septembre 2011 à 19:43:17 »
Tu peux pas faire un screenshot plus clair?  :desole:

Hors ligne Devilsilver

  • Deflectere a recto tramite et redi in ignem inferis!
  • V.I.P
  • *
  • VicePresident
  • Karma: 287
  • Messages: 29719
  • Sexe: Homme
  • Localisation: Val de Fensch
  • Pays: France
  • GT/O Evo
    • Devilsilver la brute !
    • Voir sa galerie
    • Voir sa présentation
Utilisateur Internet Explorer - Bug d'affichage
« Réponse #11 le: 28 septembre 2011 à 19:58:20 »
Tu peux pas faire un screenshot plus clair?  :desole:

 :+1): parce que la je comprend et j'y vois rien  :desole:

Hors ligne driftmen

  • Moto
  • *
  • Karma: 0
  • Messages: 869
  • Sexe: Homme
  • Localisation: bellegarde
  • Pays: France
  • SI VIS PACEM , PARA BELLUM !
    • Voir sa présentation
Utilisateur Internet Explorer - Bug d'affichage
« Réponse #12 le: 28 septembre 2011 à 20:04:06 »
c'est fais  :!: j'ai modifie  :!:  :wink:
le must ? insignia opc evidemment . . .

Hors ligne Devilsilver

  • Deflectere a recto tramite et redi in ignem inferis!
  • V.I.P
  • *
  • VicePresident
  • Karma: 287
  • Messages: 29719
  • Sexe: Homme
  • Localisation: Val de Fensch
  • Pays: France
  • GT/O Evo
    • Devilsilver la brute !
    • Voir sa galerie
    • Voir sa présentation
Utilisateur Internet Explorer - Bug d'affichage
« Réponse #13 le: 28 septembre 2011 à 20:52:33 »
 :o 222 messages ....por ton prob , vois avec 18"..et vérifies que tu es "à jou" de ton coté  :desole:

Hors ligne driftmen

  • Moto
  • *
  • Karma: 0
  • Messages: 869
  • Sexe: Homme
  • Localisation: bellegarde
  • Pays: France
  • SI VIS PACEM , PARA BELLUM !
    • Voir sa présentation
Utilisateur Internet Explorer - Bug d'affichage
« Réponse #14 le: 28 septembre 2011 à 22:04:13 »
je suis a jour autant du cote des mises a jours que de celui de mon processus qui ce fais automatiquement  :!:   :mdr:  :!: :mdr: :lol: :wink:
le must ? insignia opc evidemment . . .

 


* Qui est en ligne

  • user Invités: 71 user Robots: 3 user Caché: 0 user Membres: 0
  • Flèche Membres en ligne:
    Point Google (3)