A A A A Auteur Sujet: (J) Panne intermittente de démarrage sur Astra J 1.4 Turbo HELP ANTI-DEMARRAGE!!  (Lu 7408 fois)

Hors ligne ippocamp

  • Skate-Board
  • *
  • Karma: 0
  • Messages: 22
Me revoilà!  :mouais:
Une nouvelle année, de nouveaux espoirs j'espère! Je vous la souhaite bonne et sans panne en tout cas... :cool4:
Bon la petite Nissan Micra à 1200€ est achetée, ma femme s'en sert, et moi je prends l'Astra en attendant. Ben maintenant elle ne tombe plus en panne et démarre toujours bien!! :x
Avant de la ramener chez Opel, j'ai vu mon garagiste multi-marque ex-agent Opel: il pense à la pompe à essence...
Quand on met le contact après un arrêt de plusieurs minutes, on l'entend tourner quelques secondes puis s'arrête. Après elle démarre bien.
Mais quand on arrête le moteur et qu'on remet le contact tout de suite, on ne l'entend pas. Il ne sait pas si c'est normal. Vous pouvez me dire si sur la votre c'est pareil? :reflexion:
Merci pour votre aide! :wink:

Hors ligne zorba

  • Administrateur
  • *
  • Karma: 11
  • Messages: 11686
  • Sexe: Homme
  • Localisation: Ain
  • Pays: France
    • Voir sa galerie
    • Voir sa présentation
C'est qui le garagiste  :?:
Il est à Crémieu ou Charvieu par hasard  :?:

Pour moi, c'est pas forcément anormale puisque la pompe n'est pas forcément vide  :desole:
Ex Astra H 5p turbo 170 cosmo -GPL-

Hors ligne ippocamp

  • Skate-Board
  • *
  • Karma: 0
  • Messages: 22
C'est qui le garagiste  :?:
Il est à Crémieu ou Charvieu par hasard  :?:

Pour moi, c'est pas forcément anormale puisque la pompe n'est pas forcément vide  :desole:
Salut zorba, merci pour ta réponse, j'avais pas vu...
Moi non plus je ne trouve pas cela anormal, mais on avait un doute tous les 2...
Elle est retombée en panne aujourd'hui avec ma femme!! M...e! Je voulais qu'elle tombe en panne avec moi, je roulais avec depuis 1 mois, et elle démarrait bien!!! :etoile:
Mon garagiste est sur Charvieu... :wink:
Je ne lui ai pas ramené l'auto, j'attendais une de ses "crises"...

Hors ligne ded the cat

  • Moto
  • *
  • MembreHonneur
  • Karma: 0
  • Messages: 586
  • Sexe: Homme
  • Localisation: Alénya PAYS CATALAN
  • Pays: France
  Elle n'aime pas ta femme.....  :jesors:
Sempre endavant, maï morirem!

Hors ligne ippocamp

  • Skate-Board
  • *
  • Karma: 0
  • Messages: 22
  Elle n'aime pas ta femme.....  :jesors:
:reflexion: Figure-toi que ça fait quand même flipper...  :o
Et pourtant ma femme l'aime son Astra, elle lui parle même!! :cry:

Hors ligne zorba

  • Administrateur
  • *
  • Karma: 11
  • Messages: 11686
  • Sexe: Homme
  • Localisation: Ain
  • Pays: France
    • Voir sa galerie
    • Voir sa présentation
Les femmes parlent tout le temps, tu as donc une femme normale  :mrgrin:

Tu vas laisser la voiture au garage alors ou tu veux pouvoir la lui montrer lors de ses crises  :?:
Ex Astra H 5p turbo 170 cosmo -GPL-

Hors ligne Marko92

  • Skate-Board
  • *
  • Karma: 0
  • Messages: 7
Je sais pas si la clé de l'astra est équipé d'un transpondeur mais dans le doute je te donne cette piste.
Peut etre la pile de ta clé fatigué.
Je dis peut-être une annerie, mais bon, on sait jamais.

Hors ligne zorba

  • Administrateur
  • *
  • Karma: 11
  • Messages: 11686
  • Sexe: Homme
  • Localisation: Ain
  • Pays: France
    • Voir sa galerie
    • Voir sa présentation
Effectivement, un dysfonctionnement de la clef et du dispositif de reconnaissance est possible, et ça c'est déjà vu  :cool4:
Ex Astra H 5p turbo 170 cosmo -GPL-

Hors ligne ippocamp

  • Skate-Board
  • *
  • Karma: 0
  • Messages: 22
@ zorba et Marko92: non non ce n'est pas le transpondeur, j'ai testé les 2 clés plusieurs fois... :desole:
On se tourne de plus en plus vers la pompe à essence, par un dysfonctionnement du capteur de pression, qui ne donnerait pas toujours l'info à la pompe de se mettre en route...
Le capteur serait incorporé à la pompe immergée dans le réservoir, il faudrait tout changer, vous confirmez?? :oops:

Hors ligne zorba

  • Administrateur
  • *
  • Karma: 11
  • Messages: 11686
  • Sexe: Homme
  • Localisation: Ain
  • Pays: France
    • Voir sa galerie
    • Voir sa présentation
Salut!

Des news de ta panne?

Sur la mienne j'avais un problème de démarrage qui était dû à la pompe à essence. Juste pour info.

C'était la piste lancée par Maddog alors, et il faudra surement tout changer effectivement   :(
Ex Astra H 5p turbo 170 cosmo -GPL-

Hors ligne ippocamp

  • Skate-Board
  • *
  • Karma: 0
  • Messages: 22
Bonjour à tous
Depuis que le tuyau d'essence a pété et que je l'ai réparé, elle l'a fait moins souvent mais c'est récurent quand même. On va dire une fois par mois ou tous les 2 mois... :( C'est pénible, mais ma femme sait faire maintenant et ne reste plus en rade! :wink:
Et c'est toujours après avoir arrêté le moteur 15 minutes avant environ. :facepalm:

 


* Qui est en ligne

  • user Invités: 74 user Robots: 3 user Caché: 0 user Membres: 0
  • Flèche Membres en ligne:
    Point Google (3)