A A A A Auteur Sujet: (H) [1.7] Mode dégradé  (Lu 2582 fois)

Hors ligne Anthoz59

  • Skate-Board
  • *
  • Karma: 0
  • Messages: 4
(H) [1.7] Mode dégradé
« le: 12 janvier 2019 à 22:02:18 »
Bonjour à tous ,

Je vous souhaite une bonne année et je vous explique ce qui m'arrive depuis quelque temps .

Je possède une astra 1.7 cdti gtc de 2006 , depuis quelque temps j'ai l'icône maintenant ou le mode dégradée qui s'active par moment . Je ne men inquiète pas plus que cela car il vien et repart aussi vite mais depuis peu il re vien sans repartir obligez de couper le moteur .

Je pense la ramenez aux garage mais elle la pas voulu démarrer c était mon alternateur qui m avais lavais le réveillon de cette nouvelle année.

Je transporte donc la bête sur un plateau et explique aux chef d'atelier ce que ma voiture faisait quand le mode dégradée sactivee .

Il me dit je vais lui passez un diag et je te tien aux courant . Le verdict tombe le 2 janvier que tous mes problème serait liée à mon soucy d alternateur car j'ai la pompe à vide dessus . Je le croye sur parole et récupéré ma voiture quelque jour après.

Nous décidons donc de faire un peu de route pour allez voir de la famille et la bim le mode dégrade s'active mais je me rend compte après la troisième fois que j'avais un tuyaux d air de débranchez.  Je le rebranche et plus rien sur quasiment 200 kilomètre et sa recommence .

Je retourne aux garage il me dit que aucun code default apparaît ou quil sont pas liée.  Il me reset la totalité et me dit de repasse si le problème re vien. 

Je test donc la voiture directement car mon problème arrive souvent en côte mo ter sans le 130 . Rien à signalé jusque maintenant ou j'ai le code 050074 qui s affiche j'ai lu que c'était un capteur de vitesse es ce que serait il liez à mo  problème ?

Merci de vos réponse et désolée pour le pavé 

Hors ligne Anthoz59

  • Skate-Board
  • *
  • Karma: 0
  • Messages: 4
(H) [1.7] Mode dégradé
« Réponse #1 le: 14 janvier 2019 à 12:44:44 »
Bonjour à tous ,

Ma voiture vien de passez aux diag avec un diag assez poussez j'ai 2 code erreur qui ressort c'est le p0500 et le p0234 qui s'active par intermittence.

Je vien de démonter le capteur de suralimentation qui était bien sale.  On va allez testez cela pour voir si le problème à était résolue ou si je dois changez ce fameux capteur.  Je vous tiendrais informez et si sa peut aidez d autre personne jen serait ravi .

Bonne journée à tous

Hors ligne loki

  • Skate-Board
  • *
  • Karma: 0
  • Messages: 18
    • Voir sa présentation
(H) [1.7] Mode dégradé
« Réponse #2 le: 02 octobre 2020 à 00:37:38 »
Bonjour, ça a donné quoi ce capteur alors ? J’ai un problème similaire. J’ai démonté jusqu’au turbo, changé deux câbles et une durite. Pas de soucis pendant quatre mois, et puis retour du mode dégradé.
Si vous avez une solution, ou résolu de votre côté, je prends : tout le monde sèche jusqu’ici.
Bonne route !


Envoyé de mon iPhone en utilisant Tapatalk

Hors ligne oastra

  • Administrateur
  • *
  • Karma: 18
  • Messages: 13442
  • Sexe: Homme
  • Localisation: Santes/Lille
  • Pays: France
    • Voir sa galerie
    • Voir sa présentation
(H) [1.7] Mode dégradé
« Réponse #3 le: 02 octobre 2020 à 07:20:20 »
Et quels sont tes codes erreur ?
OasTra

K Innovation 1.4 125cv - IntelliLux - Navi900 - Gris Squale / Fin Juin 2016 / Collaborateur filiale Opel

ex H Cosmo 120 - pack visibilité - CD30 MP3 - Gris panacotta / Fin Avril 2005

Hors ligne loki

  • Skate-Board
  • *
  • Karma: 0
  • Messages: 18
    • Voir sa présentation
(H) [1.7] Mode dégradé
« Réponse #4 le: 02 octobre 2020 à 09:15:36 »
Il n’y en a pas. Juste voyant et mode dégradé. J’ai eu par intermittence le p0234 et p050074. Mais plus depuis au moins un an. J’ai un descriptif de mon soucis dans le topic « aide au diagnostic ».
C’est un problème qui dure j’ai fait toutes les aventures diagnostic, échangé des km de poste, acheté un opcom, démonté, nettoyé, changé des sondes, trois garagistes dont opel mais la certitude d’aller chez des marabouts. Au vu du nombre de topics de conducteurs résignés à cause de ce défaut, c’est bien la maladie de cette voiture. Du coup je limite grandement les grands trajets et demande à l’occasion à des personnes qui ont le même problème, en attendant de changer (et d’amener la voiture à la casse).


Envoyé de mon iPhone en utilisant Tapatalk

Hors ligne loki

  • Skate-Board
  • *
  • Karma: 0
  • Messages: 18
    • Voir sa présentation
(H) [1.7] Mode dégradé
« Réponse #5 le: 02 octobre 2020 à 09:24:21 »
Par contre si vous avez un vrai garagiste qui s’y connaît en Opel au sud ouest de l’Ile-de-France je prends (à part me dire « surpression négative il faut changer EGR 1000e », « changement de FAP » et « sonde lambda » - aucun sens dans mon cas...).


Envoyé de mon iPhone en utilisant Tapatalk

Hors ligne oastra

  • Administrateur
  • *
  • Karma: 18
  • Messages: 13442
  • Sexe: Homme
  • Localisation: Santes/Lille
  • Pays: France
    • Voir sa galerie
    • Voir sa présentation
(H) [1.7] Mode dégradé
« Réponse #6 le: 02 octobre 2020 à 10:06:04 »
Vous avez fait au moins 2 posts consécutifs en moins de 3 heures.
Merci d'utiliser la fonction MODIFIER afin de ne pas poster plusieurs fois à la suite. Ce en vue de l'amélioration de la lisibilitée du forum.
Merci de votre comprehension.

L'équipe d'AstraForum.fr


Au vu du nombre de topics de conducteurs résignés à cause de ce défaut, c’est bien la maladie de cette voiture.

je dis çà, je dis rien, mais on connait bien plus de monde complétement satisfait de ce moteur (et son intégration dans la H évidemment), ayant plus de 300 000 kms sans présenter ce soucis  :desole:

Après les forums, groupes FaceBook, Blogs sont comme les médias, et donnent un effet de zoom sur des problèmes de petite envergure, et la majorité du temps, les gens cherchent des solutions, donc c'est la plupart du temps les gens qui ont un problème qui écrivent, rarement ceux qui n'en ont pas.

Après tu ne sembles pas savoir d'où vient ton problème, mais dans un même temps tu sembles savoir ce que ça n'est pas, parce que cela ne te convient pas, en terme d'explications techniques et/ou de coûts.
Je peux comprendre, mais çà va être dur de trouver une solution que tu pourrais entendre et te convenir.

Un véhicule avec voyant et mode dégradé, tu as forcément actuellement des codes défauts qui, si on ne les trouves pas avec l'astuce des pédales, se liront avec les appareils de diagnostic propres à la marque.

Bon courage
OasTra

K Innovation 1.4 125cv - IntelliLux - Navi900 - Gris Squale / Fin Juin 2016 / Collaborateur filiale Opel

ex H Cosmo 120 - pack visibilité - CD30 MP3 - Gris panacotta / Fin Avril 2005

Hors ligne loki

  • Skate-Board
  • *
  • Karma: 0
  • Messages: 18
    • Voir sa présentation
(H) [1.7] Mode dégradé
« Réponse #7 le: 02 octobre 2020 à 13:05:13 »
Pour info, j’ai changé : vanne egr, alternateur, débitmètre, électrovanne ; fait controlé et/ou réparé carburateur, capteurs divers, commande de géométrie variable, turbo, injecteurs, durites.
Deux passages chez Opel pour diagnostic et un chez un garagiste diéséliste (qui a démonté et remonté vanne egr + turbo et trouvé une durite moche, seule vague impression d’amélioration).
On est sur une panne à 2 000 euros, à chaque fois j’écoute les avis éclairés et motivés etc. Pas convaincu de comprendre l’idée de trouver une « panne qui me convienne » (je cherche une solution à un problème de voiture, pas autre chose).
En fait, ici je m’intéressais surtout au capteur cité par Anthoz59, je sais l’avoir vérifié mais pas remplacé.
Merci en tous cas de la sollicitation, bonne route.


NB. Tu regarderas le « biais du survivant » en statistiques et tu comprendras pourquoi dès qu’un modèle de voiture s’est bien vendu et qu’il dépasse 10 ans on a l’impression qu’il s’agit d’un modèle fiable.

« Modifié: 02 octobre 2020 à 14:29:52 par loki »

Hors ligne oastra

  • Administrateur
  • *
  • Karma: 18
  • Messages: 13442
  • Sexe: Homme
  • Localisation: Santes/Lille
  • Pays: France
    • Voir sa galerie
    • Voir sa présentation
(H) [1.7] Mode dégradé
« Réponse #8 le: 02 octobre 2020 à 15:22:35 »
le but n'était pas de créer une tension.

En tous les cas, de tout ce que j'ai pu lire sur CE forum pour tous les moteurs sur la H, le 1.7 100cv est celui qui présente le moins d'embrouilles (je te parle pas du 1.9: Play628 l'a adoré...  :lol: ).
Ne me fait pas dire ce que je n'ai pas dit: aucun moteur n'est parfait (en tous cas sur toute sa "durée de vie" [une autre notion intéressante]), et même si le 1.7 100cv est plutôt fiable, il n'est certainement pas parfait.
On est même presque à côté de la plaque, puisque le moteur est costaud, et finalement c'est tous les équipements autour qui peuvent présenter des anomalies et perturber ce cher petit.

Tout sujet technique confondu, je ne démordrais pas qu'internet donne une (sur)visibilité exagérée des problèmes, puisque que ceux qui n'ont pas de problème interviennent rarement pour dire "Bonjour, je m'appelle Jean-François, tout va bien pour ma voiture. Au revoir".
Il faut aussi faire attention, qu'on est sur des sites "pointus", avec des gens qui veulent comprendre et/ou faire eux-même (par passion/culture, et accessoirement pour ne pas trop dépenser d'argent).
Je ne pense pas non plus, que cet ensemble de membres représente plus de 25% des propriétaires de ces voitures (et je suis très large sur le 25%).

Mais sur le fond, je comprends que tu aimerais conserver ton véhicule, que tu as déjà mis beaucoup de temps et d'argent pour la remettre sur les rails.

J'ai plusss l'impression que tu es en train de craquer et te poser la question de t'en séparer, avec cette impression de cul de sac, ce problème vicieux dont l'origine semble impossible à déterminer.

Je te remercie pour m'avoir fait découvrir le "biais du survivant", ayant très peu de culture (c'est pas une boutade, mais un sage constat réaliste), cela m'aura enrichi.
C'est certain que 100% des gagnants ont tentés leur chance, comme dirait la Française Des Joies  :mdr:

Retiens que je ne t'en veux pas (et remarques que techniquement je n'ai pas fait avancer le "chmilblic")

 :copain:
OasTra

K Innovation 1.4 125cv - IntelliLux - Navi900 - Gris Squale / Fin Juin 2016 / Collaborateur filiale Opel

ex H Cosmo 120 - pack visibilité - CD30 MP3 - Gris panacotta / Fin Avril 2005

Hors ligne loki

  • Skate-Board
  • *
  • Karma: 0
  • Messages: 18
    • Voir sa présentation
(H) [1.7] Mode dégradé
« Réponse #9 le: 02 octobre 2020 à 16:22:10 »
En bonne entente, pas de soucis !
Je t’avoue que je suis passé au deux roues il y a quelques années (d’autres problèmes) et qu’il n’y a que trois mois par an où je pense voiture (au final, il m’arrive de louer pour partir).
La fidèle astra est maintenant celle de madame, et elle fait l’affaire en démarrant tous les matins et en envoyant du bois dans la forêt et sur le périphérique... quand les 3008 sont dans le fossé (et oui, avec le rachat d’opel bientôt c’est finit).
Ce n’est pas une voiture que je regrette, mais elle a 12 ans et 200 000 km, et plus possible de partir en vacances avec.
Je ne désespère pas : au coin d’un forum ou auprès d’un vieux garagiste je trouverai peut être un jour une solution, facile comme une durite qui fuit ou comme un turbo à changer en entier.
Et c’est peut être ce capteur là.


Envoyé de mon iPhone en utilisant Tapatalk

Hors ligne loki

  • Skate-Board
  • *
  • Karma: 0
  • Messages: 18
    • Voir sa présentation
(H) [1.7] Mode dégradé
« Réponse #10 le: 18 octobre 2020 à 12:43:48 »
Haha ! Tour d’autoroute aujourd’hui, retour du mode dégradé. En traquant avec l’OPcom j’ai trouvé le code erreur cette fois (je précise que les fois précédentes je l’avais pas): ECN 50074.


Envoyé de mon iPhone en utilisant Tapatalk

Hors ligne oastra

  • Administrateur
  • *
  • Karma: 18
  • Messages: 13442
  • Sexe: Homme
  • Localisation: Santes/Lille
  • Pays: France
    • Voir sa galerie
    • Voir sa présentation
(H) [1.7] Mode dégradé
« Réponse #11 le: 18 octobre 2020 à 14:28:26 »
Plus qu'à aller dans le sujet qui va bien pour  décrypter ce code !
OasTra

K Innovation 1.4 125cv - IntelliLux - Navi900 - Gris Squale / Fin Juin 2016 / Collaborateur filiale Opel

ex H Cosmo 120 - pack visibilité - CD30 MP3 - Gris panacotta / Fin Avril 2005

 


* Qui est en ligne

  • user Invités: 86 user Robots: 2 user Caché: 0 user Membres: 0
  • Flèche Membres en ligne:
    Point Google (2)